Discussion fermée

Problème de MDP

Bettybroute
FR Enrôlé : 2011-10-31
2011-12-13 16:35
Bonjour,

J'ai un problème quand je veux me connecter au Battlelog pour jouer, à chaque tentatives il me dit que mon mot de passe n'est pas valide.
Je le ré initialise, (forget password, boite email...) et ca marche or des que je me déconnecte et que je reviens plus tard, mot de passe érroné ..
Il faut que je ré initialise le MDP à chaque fois ...

Merci de votre aide
Kalzhen
FR Enrôlé : 2011-10-26
2011-12-13 16:38 , modifié le 2011-12-13 17:05 par Kalzhen
Bonjour,

avez-vous mis des caractères spéciaux dans votre mot de passe ?
I'm back !
Tylerzz
FR Enrôlé : 2011-11-04
2011-12-13 17:04 , modifié le 2011-12-13 17:06 par Tylerzz
Pareil j'ai un problème de MDP erroné sur origin.. c'est assez lourd quand même =)

Je précise j'ai essayé de me déco et reco sur battlelog et ça marche donc j'ai pas oublié mon MDP ^^
Ragga95
FR Enrôlé : 2011-10-25
2011-12-13 17:05
Mais bon sang moi aussi !! genre mot de passe invalide !
Ou could not contact battlog !!
Bettybroute
FR Enrôlé : 2011-10-31
2011-12-13 17:05 , modifié le 2011-12-13 17:06 par Bettybroute
Des Majuscule des minuscule des chiffres c'est tout
J'ai ce problème pour Origin et Battlelog
POH_UnBreizh
FR Enrôlé : 2011-10-27
2011-12-13 17:06
Pareil pour moi!!! c'est quoi ce bordel !!!!!!!!!!!!!
http://www.team-poh.sitew.com
Kalzhen
FR Enrôlé : 2011-10-26
2011-12-13 17:07
Vous n'auriez pas un compte SWTOR par hasard ?
I'm back !
zenorth
FR Enrôlé : 2011-11-03
2011-12-13 17:08
J'ai droit au même message quand je lance manuellement Origin, et quand je lance Origin via le Battlelog (donc login automatisé) j'obtiens "impossible d'atteindre le réseau Origin, vérifier votre connexion réseaux"

Sachant que ma connexion va très bien puisque je vous écrit à l'instant même ^^
Gr1nCh3uX
CA Enrôlé : 2011-10-28
2011-12-13 17:08
je suis dans le même cas et je connait bien le password , donc ne pas me dire Majuscule etc................

sa vient de quoi cette boulette encore ?
Bettybroute
FR Enrôlé : 2011-10-31
2011-12-13 17:09 , modifié le 2011-12-13 17:11 par Bettybroute
Si j'en ai un (compte SWTOR) et si le login/mdp de ce compte est a utilisé, j'ai essayé et ca ne fonctionne pas
x-AtomicFloyd-x
FR Enrôlé : 2011-10-24
2011-12-13 17:09
sa ma deco puis perte de mots de passe .

GG Origin ;D
Ragga95
FR Enrôlé : 2011-10-25
2011-12-13 17:09
master serveur battelog ??
MrPixel67
FR Enrôlé : 2011-10-28
2011-12-13 17:10
moi c'est pareil sa me ditque je suis hors ligne AAAAAAAAAAAAAAAAAAAAAA Je pète un cable
✯ Twitter Perso https://twitter.com/Pixel67_FR
Jherdar
FR Enrôlé : 2011-10-25
2011-12-13 17:10
Idem, il y a 10-15min ça marchait correctement, d'un coup plus rien. Ok les gars, qui a débranché le serveur ?
elifia
FR Enrôlé : 2011-10-27
2011-12-13 17:10
même soucis que certains, apres une deco en pleins jeu. origin m annonce que je suis deco et qu il ne veut plus de mon mdp.
Tres étrange
NeoFeelZSince2K1
FR Enrôlé : 2011-10-31
2011-12-13 17:10
idem et c'est balo pas pouvoir tester b2k si ça continue
HxR_OxY
FR Enrôlé : 2011-10-29
2011-12-13 17:10
Même problème mais je peux me connecter au battlelog
Jack74r
FR Enrôlé : 2011-10-24
2011-12-13 17:10
Pareil jpeut plus me co ...
Fallen_AngelBf
FR Enrôlé : 2011-10-25
2011-12-13 17:10
Idem, probléme de communication avec les serv, même le service de recup de mot de passe ne marche pas :)

Du coup bah c'est l'heure de faire autre chose en attendant, dommage, c'est pas encore l'heure de l'apéro mouahahha
http://www.youtube.com/watch?v=sP1aF7ANQUI&app=desktop
POH_UnBreizh
FR Enrôlé : 2011-10-27
2011-12-13 17:10
Non pas de compte SWTOR......
http://www.team-poh.sitew.com
 
Discussion fermée
Discussion fermée